<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">


<!-- wp_header -->
<title>Crypto Pizza, Anyone? &#8211; M2woman</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="M2woman &raquo; Feed" href="https://www.m2woman.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="M2woman &raquo; Comments Feed" href="https://www.m2woman.co.nz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.m2woman.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
	.themify_builder .wow { visibility: hidden; }
	div:not(.caroufredsel_wrapper) > .themify_builder_slider > li:not(:first-child), .mfp-hide { display: none; }
a.themify_lightbox, .module-gallery a, .gallery-icon, .themify_lightboxed_images .post a[href$="jpg"], .themify_lightboxed_images .post a[href$="gif"], .themify_lightboxed_images .post a[href$="png"], .themify_lightboxed_images .post a[href$="JPG"], .themify_lightboxed_images .post a[href$="GIF"], .themify_lightboxed_images .post a[href$="PNG"], .themify_lightboxed_images .post a[href$="jpeg"], .themify_lightboxed_images .post a[href$="JPEG"] { cursor:not-allowed; }
	.themify_lightbox_loaded a.themify_lightbox, .themify_lightbox_loaded .module-gallery a, .themify_lightbox_loaded .gallery-icon { cursor:pointer; }
	</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.m2woman.co.nz/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.0.7' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.m2woman.co.nz/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.7' type='text/css' media='print' />
<link rel='stylesheet' id='themify-common-css'  href='https://www.m2woman.co.nz/wp-content/themes/themify-infinite/themify/css/themify.common.min.css?ver=4.7.7' type='text/css' media='all' />
<meta name="themify-framework-css" data-href="https://www.m2woman.co.nz/wp-content/themes/themify-infinite/themify/css/themify.framework.min.css?ver=4.7.7" content="themify-framework-css" id="themify-framework-css" /><meta name="builder-styles-css" data-href="https://www.m2woman.co.nz/wp-content/themes/themify-infinite/themify/themify-builder/css/themify-builder-style.min.css?ver=4.7.7" content="builder-styles-css" id="builder-styles-css" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.m2woman.co.nz/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.m2woman.co.nz/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.m2woman.co.nz/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.m2woman.co.nz/wp-content/themes/themify-infinite/style.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://www.m2woman.co.nz/wp-content/themes/themify-infinite/media-queries.min.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://www.m2woman.co.nz/wp-content/uploads/themify-customizer.css?ver=20.05.19.12.16.11' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C700italic%2C900%7CSource+Sans+Pro%3A400%2C300%2C600%2C700%7CLora%3A400%2C400italic%2C700%2C700italic%7CPlayfair+Display%7CSorts+Mill+Goudy%7CSorts+Mill+Goudy%7CSorts+Mill+Goudy%7CCormorant%3Anormal%2C500%7CSorts+Mill+Goudy%7CSorts+Mill+Goudy&#038;subset=latin&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.m2woman.co.nz/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.m2woman.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.m2woman.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.m2woman.co.nz/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.2.7+2.4.2'></script>
<!-- OG: 2.8.4 -->
<meta property="og:image" content="https://www.m2woman.co.nz/wp-content/uploads/2020/07/crop-anonymous-woman-with-plate-of-yummy-pizza-4193872.jpg" /><meta property="og:image:secure_url" content="https://www.m2woman.co.nz/wp-content/uploads/2020/07/crop-anonymous-woman-with-plate-of-yummy-pizza-4193872.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1280" /><meta property="og:image:alt" content="crop-anonymous-woman-with-plate-of-yummy-pizza-4193872" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="This year marks the ten-year anniversary of a Florida man and his “free” lunch. Well, in his mind, at the time, he wasn&#039;t paying for anything; Laszlo Hanyecz was a programmer and a member of a rather niche community of enthusiasts riding the first wave of a major shift in emphasis on cryptocurrencies - namely..." /><meta property="og:type" content="blog" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="M2woman" /><meta property="og:title" content="Crypto Pizza, Anyone?" /><meta property="og:url" content="https://www.m2woman.co.nz/crypto-pizza-anyone/" /><meta property="og:updated_time" content="2020-07-27T10:47:49+12:00" /><meta property="article:published_time" content="2020-07-27T10:46:13+12:00" /><meta property="article:modified_time" content="2020-07-27T10:47:49+12:00" /><meta property="article:author" content="https://www.m2woman.co.nz/author/heloise/" /><meta property="article:section" content="Food" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Crypto Pizza, Anyone?" /><meta property="twitter:description" content="This year marks the ten-year anniversary of a Florida man and his “free” lunch. Well, in his mind, at the time, he wasn&#039;t paying for anything; Laszlo Hanyecz was a programmer and a member of a rather niche community of enthusiasts riding the first wave of a major shift in emphasis on..." /><meta property="twitter:url" content="https://www.m2woman.co.nz/crypto-pizza-anyone/" /><meta property="twitter:image" content="https://www.m2woman.co.nz/wp-content/uploads/2020/07/crop-anonymous-woman-with-plate-of-yummy-pizza-4193872.jpg" /><meta property="profile:first_name" content="Heloise" /><meta property="profile:last_name" content="Garrity" /><meta property="profile:username" content="Heloise Garrity" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://www.m2woman.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.m2woman.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.m2woman.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fascinating Fascia' href='https://www.m2woman.co.nz/fascinating-fascia/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.m2woman.co.nz/crypto-pizza-anyone/" />
<link rel='shortlink' href='https://www.m2woman.co.nz/?p=64430' />
<link rel="alternate" type="application/json+oembed" href="https://www.m2woman.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.m2woman.co.nz%2Fcrypto-pizza-anyone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.m2woman.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.m2woman.co.nz%2Fcrypto-pizza-anyone%2F&#038;format=xml" />


<meta name="google-site-verification" content="RTQ8wfMPJn5eIM8OM0SIiUzJMhhWtE_dREB62sl_HGc" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJP6N74');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.m2woman.co.nz/?wordfence_lh=1&hid=22469F64F9410FD188BD25E8ED07A6C5');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1157108391299339');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1157108391299339&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->





<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJP6N74');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2456005-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2456005-2');
</script>



		<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin/>
	
	<script type="text/javascript">
	    var tf_mobile_menu_trigger_point = 900;
	</script>
	
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="https://www.m2woman.co.nz/wp-content/uploads/2019/03/cropped-M2_Black-Square-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.m2woman.co.nz/wp-content/uploads/2019/03/cropped-M2_Black-Square-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.m2woman.co.nz/wp-content/uploads/2019/03/cropped-M2_Black-Square-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.m2woman.co.nz/wp-content/uploads/2019/03/cropped-M2_Black-Square-2-270x270.png" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>

<body class="post-template-default single single-post postid-64430 single-format-standard wp-custom-logo pmpro-body-has-access themify-fw-4-7-7 themify-infinite-1-7-5 skin-default not-ie no-home no-touch masonry-enabled disable-drop-cap slideout-widgets-empty builder-parallax-scrolling-active">




	<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		var w = document.body.clientWidth;
		if( w > 0 && w <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
		
	}
	themifyMobileMenuTrigger();
	var _init =function () {
	    jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	    document.removeEventListener( 'DOMContentLoaded', _init, {once:true,passive:true} );
	    _init=null;
	};
	document.addEventListener( 'DOMContentLoaded', _init, {once:true,passive:true} );
</script>

	<div id="pagewrap" class="hfeed site">

		<div id="headerwrap">

			
			<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				
				<div id="site-logo"><a href="https://www.m2woman.co.nz" title="M2woman"><img src="https://www.m2woman.co.nz/wp-content/uploads/2019/03/M2Woman.png" alt="M2woman" title="M2Woman" /></a></div>
				<div id="site-description" class="site-description"><span>Diversity & Inclusion</span></div>
				<div id="menu-wrapper">

											<div id="searchform-wrap">
							<form method="get" id="searchform" action="https://www.m2woman.co.nz/">

	<i class="icon-search"></i>

	<input type="text" name="s" id="s" title="Search" value="" />

</form>						</div>
						<!-- /#searchform-wrap -->
					
					<div class="social-widget">
						
											</div>
					<!-- /.social-widget -->

					<nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
						<ul id="main-nav" class="main-nav menu-name-main-menu"><li id='menu-item-53882' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.m2woman.co.nz/login/">Log In</a> </li>
<li id='menu-item-53221' class="menu-item menu-item-type-custom menu-item-object-custom" ><a  href="https://www.m2woman.co.nz/membership-account/membership-levels/">Subscribe</a> </li>
<li id='menu-item-58959' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.m2woman.co.nz/membership-account/">Your Account</a> </li>
<li id='menu-item-51926' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu" data-termid="263" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/">Magazine</a> 
<ul class="sub-menu">
<li id='menu-item-64045' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="308" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/winter-2020-issue/">Winter 2020 Issue</a> </li>
<li id='menu-item-62599' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="297" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/autumn-2020-issue/">Autumn 2020 Issue</a> </li>
<li id='menu-item-61270' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="292" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/summer-2019-2020/">Summer 2019/2020</a> </li>
<li id='menu-item-59926' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="288" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/sept-oct-2019-issue/">Sept/Oct 2019 Issue</a> </li>
<li id='menu-item-58709' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="286" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/july-august-2019-issue/">July/August 2019 Issue</a> </li>
<li id='menu-item-57184' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="283" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/may-june-2019-issue/">May/June 2019 Issue</a> </li>
<li id='menu-item-56100' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="277" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/march-april-2019-issue/">Mar/Apr 2019 Issue</a> </li>
<li id='menu-item-55273' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="276" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/jan-feb-2019-issue/">Jan/Feb 2019 Issue</a> </li>
<li id='menu-item-54660' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="273" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/nov-dec-2018-issue/">Nov/Dec 2018 Issue</a> </li>
<li id='menu-item-53788' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="270" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/sept-oct-2018-issue/">Sept/Oct 2018 Issue</a> </li>
<li id='menu-item-52967' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="265" data-tax="category"><a  href="https://www.m2woman.co.nz/category/july-august-2018-issue/">Jul/Aug 2018 Issue</a> </li>
<li id='menu-item-51927' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="261" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/mayjune-2018-issue/">May/Jun 2018 Issue</a> </li>
<li id='menu-item-51929' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="255" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/marchapril-2018-issue/">Mar/Apr 2018 issue</a> </li>
<li id='menu-item-51928' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="248" data-tax="category"><a  href="https://www.m2woman.co.nz/category/m2woman-issues/m2woman-janfeb-2018/">Jan/Feb 2018 issue</a> </li>
</ul>
</li>
<li id='menu-item-62848' class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu" ><a  href="http://m2woman.co.nz">Channels</a> 
<ul class="sub-menu">
<li id='menu-item-64444' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="311" data-tax="category"><a  href="https://www.m2woman.co.nz/category/behind-the-label/">Behind The Label</a> </li>
<li id='menu-item-64150' class="menu-item menu-item-type-custom menu-item-object-custom" ><a  href="https://www.m2woman.co.nz/discover-rum/">Discover Rum</a> </li>
<li id='menu-item-63474' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="294" data-tax="category"><a  href="https://www.m2woman.co.nz/category/design-excellence/">Design-Excellence</a> </li>
<li id='menu-item-62999' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.m2woman.co.nz/beauty/">Beauty</a> </li>
<li id='menu-item-62852' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="293" data-tax="category"><a  href="https://www.m2woman.co.nz/category/fitness-performance/">Fitness Performance</a> </li>
<li id='menu-item-62849' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="289" data-tax="category"><a  href="https://www.m2woman.co.nz/category/home-inspiration/">Home Inspiration</a> </li>
<li id='menu-item-62880' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="253" data-tax="category"><a  href="https://www.m2woman.co.nz/category/journey-to-excellence/">Journey To Excellence</a> </li>
</ul>
</li>
<li id='menu-item-62734' class="menu-item menu-item-type-custom menu-item-object-custom" ><a  href="https://www.m2woman.co.nz/journey-to-excellence/">Journey to Excellence</a> </li>
<li id='menu-item-62858' class="menu-item menu-item-type-custom menu-item-object-custom" ><a  target="_blank" href="https://m2magazine.co.nz/category/m2-specials/">M2 SPECIALS</a> </li>
<li id='menu-item-56421' class="menu-item menu-item-type-custom menu-item-object-custom" ><a  href="https://www.m2woman.co.nz/join-m2woman-newsletter/">Join The M2woman Newsletter</a> </li>
</ul>					</nav>
					<!-- /#main-nav -->

					<div id="mobile-menu" class="sidemenu sidemenu-off">

						
						<div class="slideout-widgets">
														<a id="menu-icon-close" href="#mobile-menu"></a>
						</div>
						<!-- /.slideout-widgets -->

						
					</div>
					<!-- /#mobile-menu -->

				</div>
				<!-- /#menu-wrapper -->

				<a id="menu-icon" href="#mobile-menu"><span class="menu-icon-inner"></span></a>

				
			</header>
			<!-- /#header -->

			
		</div>
		<!-- /#headerwrap -->

		<div id="body" class="clearfix">

			


<!-- layout-container -->
<div id="layout" class="clearfix">

	
<div class="single-wrapper default_width sidebar-none  filter-hover-none filter-featured-only" data-title="Crypto Pizza, Anyone?" data-url="https://www.m2woman.co.nz/crypto-pizza-anyone/">

			<div class="featured-area">
			
	
	
		<figure class="post-image clearfix">

							<a href="https://www.m2woman.co.nz/crypto-pizza-anyone/"><picture class="wp-post-image wp-image-64432">
<source type="image/webp" srcset="https://www.m2woman.co.nz/wp-content/uploads/2020/07/crop-anonymous-woman-with-plate-of-yummy-pizza-4193872.jpg.webp"/>
<img src="https://www.m2woman.co.nz/wp-content/uploads/2020/07/crop-anonymous-woman-with-plate-of-yummy-pizza-4193872.jpg" alt="crop-anonymous-woman-with-plate-of-yummy-pizza-4193872"/>
</picture>
</a>
			
		</figure>

	
			</div>
	
	<div class="pagewidth">

				<!-- content -->
		<div id="content" class="list-post js-sticky-share-content js-sticky-sidebar-content">
			
			

<article id="post-64430" class="post clearfix post-64430 type-post status-publish format-standard has-post-thumbnail hentry category-food pmpro-has-access has-post-title has-post-date has-post-category no-post-tag no-post-comment has-post-author  filter-hover-none filter-featured-only">
	
	
			<p class="post-meta-top entry-meta">
							 <span class="post-category"><a href="https://www.m2woman.co.nz/category/food/" rel="tag">Food</a></span>			
					</p>
		<!-- /.post-meta-top -->
	
	<div class="post-content">

					 <h1 class="post-title entry-title">Crypto Pizza, Anyone? </h1>		
		
					<p class="post-meta entry-meta">
									<span class="post-author">
						<span class="author-avatar"><img alt='Heloise Garrity' src='https://www.m2woman.co.nz/wp-content/uploads/2018/04/Heli-5-of-6-78x78.jpg' itemprop='image' class='avatar avatar-78 photo' height='78' width='78' /></span>
					</span>
				
									<span class="post-date-wrapper">
													<time datetime="2020-07-27" class="post-date entry-date updated">27 July, 2020</time>
																			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://www.m2woman.co.nz/author/heloise/" rel="author">Heloise Garrity</a></span></span>
											</span>
							</p>
			<!-- /.post-meta -->
		
					<div class="social-share-wrap">
				
				<div class="social-share msss64430 sharrre">
            <div class="twitter-share sharrre">
            <a onclick="window.open('//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.m2woman.co.nz%2Fcrypto-pizza-anyone&#038;text=Crypto+Pizza%2C+Anyone%3F','twitter','toolbar=0, status=0, width=650, height=360')" title="Twitter" rel="nofollow" href="javascript:void(0);" class="share"></a>
        </div>
            <div class="facebook-share sharrre">
            <a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.m2woman.co.nz%2Fcrypto-pizza-anyone&#038;t=Crypto+Pizza%2C+Anyone%3F&#038;original_referer=https%3A%2F%2Fwww.m2woman.co.nz%2Fcrypto-pizza-anyone%2F','facebook','toolbar=0, status=0, width=900, height=500')" title="Facebook" rel="nofollow" href="javascript:void(0);" class="share"></a>
        </div>
            <div class="pinterest-share sharrre">
            <a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.m2woman.co.nz%2Fcrypto-pizza-anyone&#038;description=Crypto+Pizza%2C+Anyone%3F&#038;media=https%3A%2F%2Fwww.m2woman.co.nz%2Fwp-content%2Fuploads%2F2020%2F07%2Fcrop-anonymous-woman-with-plate-of-yummy-pizza-4193872.jpg','pinterest','toolbar=no,width=700,height=300')" title="Pinterest" rel="nofollow" href="javascript:void(0);" class="share"></a>
        </div>
            <div class="linkedin-share sharrre">
            <a onclick="window.open('//www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.m2woman.co.nz%2Fcrypto-pizza-anyone&#038;token=&#038;isFramed=true','linkedin','toolbar=no,width=550,height=550')" title="LinkedIn" rel="nofollow" href="javascript:void(0);" class="share"></a>
        </div>
    </div>

<!-- .post-share -->

			</div>
			<!-- /.social-share-wrapper -->
		
		<div class="entry-content">

			
				<p><span style="font-weight: 400;">This year marks the ten-year anniversary of a Florida man and his “free” lunch. Well, in his mind, at the time, he wasn&#8217;t paying for anything; Laszlo Hanyecz was a programmer and a member of a rather niche community of enthusiasts riding the first wave of a major shift in emphasis on cryptocurrencies &#8211; namely Bitcoin, which was barely one year old. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">While partaking in some mining of this first form of electronic cash and feeling a little peckish, Hanyecz decided to order some pizza &#8211; with bitcoin. Soliciting Bitcointalk, a Bitcoin-dedicated forum, he posed the following deal: “I&#8217;ll pay 10,000 bitcoins for a couple of pizzas … maybe two large ones so I have some left over for the next day.” Whoever might take him up on the offer either could make it themselves and bring it to his house or order it for him from a delivery place, but what he was ultimately aiming for was “getting food delivered in exchange for bitcoins where I don&#8217;t have to order or prepare it myself, kind of like ordering a &#8216;breakfast platter&#8217; at a hotel or something, they just bring you something to eat and you&#8217;re happy!”</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">One British Bitcointalk user, jercos, took him up on his offer. He would order two large Supreme pizzas from Papa John&#8217;s to have delivered to Hanyecz. That day – the 22nd of May 2010, otherwise known as Bitcoin Pizza Day – has, at least for Bitcoiners the world over, gone down in crypto-folklore not so much for the transaction but more the price. Hanyecz paid 10,000 bitcoin, which today is worth over US $96 million.  </span></p>
<p>&nbsp;</p>
<p><picture class="aligncenter wp-image-64433 size-large">
<source type="image/webp" srcset="https://www.m2woman.co.nz/wp-content/uploads/2020/07/person-holding-pizza-on-brown-wooden-table-4004423-1024x683.jpg.webp 1024w, https://www.m2woman.co.nz/wp-content/uploads/2020/07/person-holding-pizza-on-brown-wooden-table-4004423-500x333.jpg.webp 500w, https://www.m2woman.co.nz/wp-content/uploads/2020/07/person-holding-pizza-on-brown-wooden-table-4004423-768x512.jpg.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px"/>
<img src="https://www.m2woman.co.nz/wp-content/uploads/2020/07/person-holding-pizza-on-brown-wooden-table-4004423-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.m2woman.co.nz/wp-content/uploads/2020/07/person-holding-pizza-on-brown-wooden-table-4004423-1024x683.jpg 1024w, https://www.m2woman.co.nz/wp-content/uploads/2020/07/person-holding-pizza-on-brown-wooden-table-4004423-500x333.jpg 500w, https://www.m2woman.co.nz/wp-content/uploads/2020/07/person-holding-pizza-on-brown-wooden-table-4004423-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/>
</picture>
</p>
<p><span style="font-weight: 400;">This is perhaps enough to induce mild angina. And as another Bitcoin user poignantly cautioned on the forum at the time, 10,000 bitcoin “is quite a lot” &#8211; in fact, around $41 on one of the first Bitcoin trading hubs, which means even jercos got himself a bargain, paying $25 for the pizzas. Hanyecz, however, remains unphased. “I wanted to do the pizza thing because to me it was free pizza,” he explained. “I mean, I coded this thing and mined bitcoin and I felt like I was winning the internet that day. I got pizza for contributing to an open-source project. Usually hobbies are a time sink and money sink, and in this case, my hobby bought me dinner &#8230; I was like, ‘Man, I got these GPUs linked together, now I’m going to mine twice as fast. I’m just going to be eating free food; I’ll never have to buy food again.’” Fair enough. Maybe.</span></p>
<p>&nbsp;</p>
<p><picture class="aligncenter wp-image-64434 size-large">
<source type="image/webp" srcset="https://www.m2woman.co.nz/wp-content/uploads/2020/07/round-silver-and-gold-coins-730564-1024x768.jpg.webp 1024w, https://www.m2woman.co.nz/wp-content/uploads/2020/07/round-silver-and-gold-coins-730564-500x375.jpg.webp 500w, https://www.m2woman.co.nz/wp-content/uploads/2020/07/round-silver-and-gold-coins-730564-768x576.jpg.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px"/>
<img src="https://www.m2woman.co.nz/wp-content/uploads/2020/07/round-silver-and-gold-coins-730564-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.m2woman.co.nz/wp-content/uploads/2020/07/round-silver-and-gold-coins-730564-1024x768.jpg 1024w, https://www.m2woman.co.nz/wp-content/uploads/2020/07/round-silver-and-gold-coins-730564-500x375.jpg 500w, https://www.m2woman.co.nz/wp-content/uploads/2020/07/round-silver-and-gold-coins-730564-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/>
</picture>
</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Hanyecz would actually go on to procure several more pizzas over the years, spending about 50,000 bitcoin in total on the Italian dish. Now, using the historical maximum bitcoin price of $20,000, that would be a whopping US $1 billion. He has even recounted on one occasion being a little short on bitcoin for the purchase of two slices of pizza and persuading the seller to sell him a single slice for 6,000 bitcoin. “I wasn&#8217;t stingy with it. And I didn&#8217;t mind overpaying, or whatever,” he said. Hanyecz appears to have remained unphased with zero regrets to go down as that ”Bitcoin pizza guy” who spent $1 billion on pizza. To be fair, he makes a good point: “With 100,000 bitcoins, I would be [a billionaire] right now. But then I wouldn&#8217;t have gotten that pizza.”</span></p>
<p>&nbsp;</p>
<h3>You’ll also like:</h3>
<ul class="similar-posts">
<li><a href="https://www.m2woman.co.nz/1-gluten-free-pizza-dough-tastes-good-real-deal/" rel="bookmark" title="This Gluten-Free Pizza Dough Tastes as Good as the Real Deal">This Gluten-Free Pizza Dough Tastes as Good as the Real Deal</a></li>
<li><a href="https://www.m2woman.co.nz/3-best-pizza-ever-in-new-york-city/" rel="bookmark" title="This Is The Best Pizza In New York City Hands Down">This Is The Best Pizza In New York City Hands Down</a></li>
<li><a href="https://www.m2woman.co.nz/3-foodies-newss-5-reasons-make-new-york-next-food-destination/" rel="bookmark" title="Foodie News: 5 Reasons to Make New York Your Next Food Destination">Foodie News: 5 Reasons to Make New York Your Next Food Destination</a></li>
<li><a href="https://www.m2woman.co.nz/14-this-guy-went-222-days-eating-pizza/" rel="bookmark" title="This guy went 222 days eating pizza!">This guy went 222 days eating pizza!</a></li>
<li><a href="https://www.m2woman.co.nz/food-news-check/" rel="bookmark" title="Food News &#8211; Check Out">Food News &#8211; Check Out</a></li>
</ul>
<p><!-- Similar Posts took 31.242 ms --></p>
<div id="themify_builder_content-64430" data-postid="64430" class="themify_builder_content themify_builder_content-64430 themify_builder">
    </div>
<!-- /themify_builder_content -->
			
			
			</div><!-- /.entry-content -->

	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
	<div class="clearfix author-box">

		<p class="author-avatar">
			<img alt='Heloise Garrity' src='https://www.m2woman.co.nz/wp-content/uploads/2018/04/Heli-5-of-6-96x96.jpg' itemprop='image' class='avatar avatar-96 photo' height='96' width='96' />		</p>

		<div class="author-bio">
		
			<h4 class="author-name">
				<span>
											Heloise Garrity									</span>
			</h4>
			
					</div><!-- / author-bio -->

	</div><!-- / author-box -->		


			
			
					</div>
		<!-- /content -->
		
		
	</div>
	<!-- /.pagewidth -->

</div>
<!-- /.single-wrapper -->


</div>
<!-- /layout-container -->
	

							</div>
			<!-- /body -->

			<div id="footerwrap">

				
				<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">

					
					<div class="back-top clearfix">
						<div class="arrow-up">
							<a href="#header"></a>
						</div>
					</div>

					<div class="footer-nav-wrap">
						<ul id="footer-nav" class="footer-nav menu-name-footer-menu"><li id="menu-item-56485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56485"><a href="https://www.m2woman.co.nz/registerme-2/">Registerme</a></li>
<li id="menu-item-49571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49571"><a href="https://www.m2woman.co.nz/login-2/">Log In</a></li>
<li id="menu-item-62910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62910"><a href="https://www.m2woman.co.nz/m2woman/about/">About</a></li>
<li id="menu-item-10302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10302"><a href="https://www.m2woman.co.nz/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-10303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10303"><a href="https://www.m2woman.co.nz/privacy/">Privacy</a></li>
<li id="menu-item-56130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56130"><a href="https://www.m2woman.co.nz/podcast/">Podcast</a></li>
<li id="menu-item-56154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56154"><a href="https://www.m2woman.co.nz/video/">Video</a></li>
<li id="menu-item-62911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62911"><a target="_blank" rel="noopener noreferrer" href="http://www.M2shop.co.nz">Shop</a></li>
<li id="menu-item-62909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62909"><a href="https://www.m2woman.co.nz/join-m2woman-newsletter/">Join The M2woman Newsletter</a></li>
<li id="menu-item-62927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62927"><a target="_blank" rel="noopener noreferrer" href="https://m2magazine.co.nz/category/m2-specials/">M2 Specials</a></li>
</ul>						<!-- /.footer-nav-wrap -->
					</div>

					<div class="footer-text clearfix">
																	</div>
					<!-- /footer-text -->

					
	<div class="footer-widgets clearfix">

								<div class=" first">
							</div>
		
	</div>
	<!-- /.footer-widgets -->


					
				</footer>
				<!-- /#footer -->

				
			</div>
			<!-- /#footerwrap -->

		</div>
		<!-- /#pagewrap -->

		        
        <!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.m2woman.co.nz\/crypto-pizza-anyone\/"},"headline":"Crypto Pizza, Anyone?","datePublished":"2020-07-27T10:46:13+12:00","dateModified":"2020-07-27T10:46:13+12:00","author":{"@type":"Person","name":"Heloise Garrity"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"This year marks the ten-year anniversary of a Florida man and his \u201cfree\u201d lunch. Well, in his mind, at the time, he wasn&#8217;t paying for anything; Laszlo Hanyecz was a programmer and a member of a rather niche community of enthusiasts riding the first wave of a major shift in emphasis on cryptocurrencies &#8211; namely [&hellip;]","image":{"@type":"ImageObject","url":"https:\/\/www.m2woman.co.nz\/wp-content\/uploads\/2020\/07\/crop-anonymous-woman-with-plate-of-yummy-pizza-4193872-1024x683.jpg","width":1024,"height":683}}]</script><!-- /SCHEMA END -->		<!-- wp_footer -->
		

<script>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</script>


<div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert PHP Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-php-code-snippet/">PHP Code Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Memberships powered by Paid Memberships Pro v2.0.7.
 -->
		<script type='text/javascript'>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</script>
<script type='text/javascript' defer="defer" src='https://www.m2woman.co.nz/wp-content/themes/themify-infinite/themify/js/main.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.17.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/www.m2woman.co.nz\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/crypto-pizza-anyone\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.m2woman.co.nz/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.17.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.m2woman.co.nz/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.14'></script>
<script type='text/javascript' src='https://www.m2woman.co.nz/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.m2woman.co.nz/wp-includes/js/wp-util.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifySI = {"ajax_nonce":"e936c6910b","ajax_url":"https:\/\/www.m2woman.co.nz\/?themify_si=loading","admin_ajax_url":"https:\/\/www.m2woman.co.nz\/wp-admin\/admin-ajax.php","post_id":"64430","base_post_id":"64430","loading":"https:\/\/www.m2woman.co.nz\/wp-content\/themes\/themify-infinite\/images\/loading.gif","manual":"1","texts":{"load_more":"Load More"},"styles":[],"scripts":[],"js_templates":[],"back_top":"<a class=\"infinite-back-top\" href=\"#header\"><span>Back to top<\/span><\/a>"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.m2woman.co.nz/wp-content/themes/themify-infinite/js/single-infinite.min.js?ver=1.7.5'></script>
<script type='text/javascript' defer="defer" src='https://www.m2woman.co.nz/wp-content/themes/themify-infinite/themify/js/themify.sidemenu.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"https:\/\/www.m2woman.co.nz\/wp-content\/themes\/themify-infinite","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"smallScreen":"900","ajax_nonce":"49f16a7cde","ajax_url":"https:\/\/www.m2woman.co.nz\/wp-admin\/admin-ajax.php","events":"mouseenter","menuInSidePanel":"","infiniteEnable":"0","back_top":"<a class=\"infinite-back-top\" href=\"#header\"><span>Back to top<\/span><\/a>","archive_ad":{"ad_code_cycle":"3","ad_code":""},"stickyShare":{"screenThreshold":1400,"leftConstant":115},"stickySidebar":{"screenThreshold":760,"widthPercent":26,"topPadding":152}};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.m2woman.co.nz/wp-content/themes/themify-infinite/js/themify.script.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.m2woman.co.nz\/wp-admin\/admin-ajax.php","baseurl":"\/","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyOiI3NCI7czoxMDoiY29udGVudF9pZCI7aTo2NDQzMDtzOjY6ImF1dGhvciI7czo3OiJIZWxvaXNlIjt9.c7be8bcef9a3a7b5a776b87b078292d0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.4/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://www.m2woman.co.nz/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type="text/javascript">
			jQuery.extend( themifySI.scripts, ["jquery-core","jquery-migrate","jquery","ai-jquery-js","themify-main-script","mo-google-webfont","mailoptin","theme-my-login","underscore","wp-util","themify-single-infinite","slide-nav","theme-script","wp_slimstat","wp-embed"] );
			jQuery.extend( themifySI.styles, ["pmpro_frontend","pmpro_print","themify-common","themify-framework","builder-styles","wp-block-library","theme-my-login","mc4wp-form-themes","theme-style","themify-media-queries","themify-customize","themify-google-fonts","wppb_stylesheet"] );
		</script>		
	</body>
</html>
